<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Allowing Time for the Gears to Turn | mathy moments</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://mathymoments.com/xmlrpc.php">

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:r:latin,latin-ext","Open+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active pre{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Alegreya Sans",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mathymoments.com&amp;id=122180291&amp;t=1490736410&amp;back=https%3A%2F%2Fmathymoments.com%2F2017%2F03%2F10%2Fallowing-time-for-the-gears-to-turn%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//mathymomentscom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="mathy moments &raquo; Feed" href="https://mathymoments.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="mathy moments &raquo; Comments Feed" href="https://mathymoments.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mathy moments &raquo; Allowing Time for the Gears to&nbsp;Turn Comments Feed" href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+EKgzAMhF9oXVCG+GfsWWoNs9q0wUTEt1+dbDA33J+SC/f1LjCzcSkqRgWaDIfp7qPAzC6REfIBl506O5ET/MaCH1CgR2XrBvNUR/YRg1VsDSfRnTrCXBox74mtrg7C1lsMSNl2hBFXL2odu1zxMGa7uml4RBGTX/ITGe1y0J96tFbZzods/NxsqIeY1Gda3sPXn1sU8NQAYxQ3WnUdiC4BV++NrsWlrsuirquyfwBPm6ur' type='text/css' media='all' />
<link rel='stylesheet' id='penscratch-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcEKAjEMRH/IGhYq6kH8lm6I3UqblCZl8e+tt11Eb/OYeQys1aGwERuU7mruMbFCJKaWRvEjHlH1ABvXFiqkUPsMlVixBcMFEiOovTK5taKUL2v3KC4LBkvCO3CPHFL7pzaas8QRI4zVBj/Svdwmf7p6fzlP/vkG0LtZYQ==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mathymomentscom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Clean Math (a.k.a Tubby&nbsp;Time)' href='https://mathymoments.com/2017/03/02/clean-math-a-k-a-tubby-time/' />
<link rel='next' title='Cutting and Pasting Gets Mathy&#8230;and&nbsp;Moebiusy' href='https://mathymoments.com/2017/03/14/cutting-and-pasting-gets-mathy-and-mobiusy/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/" />
<link rel='shortlink' href='http://wp.me/p8gEFR-aq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fmathymoments.com%2F2017%2F03%2F10%2Fallowing-time-for-the-gears-to-turn%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fmathymoments.com%2F2017%2F03%2F10%2Fallowing-time-for-the-gears-to-turn%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Allowing Time for the Gears to Turn" />
<meta property="og:url" content="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/" />
<meta property="og:description" content="This post is about patience, trust, and discomfort. It&#8217;s about having patience with your child&#8217;s learning process and trusting their innate curiosity and unique ways of thinking. And it…" />
<meta property="article:published_time" content="2017-03-10T02:12:59+00:00" />
<meta property="article:modified_time" content="2017-03-10T02:30:46+00:00" />
<meta property="og:site_name" content="mathy moments" />
<meta property="og:image" content="https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="513" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mathymoments.com/osd.xml" title="mathy moments" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="mathy moments" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mathymoments.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Allowing Time for the Gears to&nbsp;Turn | mathy moments on WordPress.com" />
<meta name="description" content="This post is about patience, trust, and discomfort. It&#039;s about having patience with your child&#039;s learning process and trusting their innate curiosity and unique ways of thinking. And it&#039;s about dealing with your (our) own discomfort as parents with not having all the answers and not getting them quickly. The other day I pushed this&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-646 single-format-standard mp6 customizer-styles-applied no-sidebar has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://mathymoments.com/" class="site-logo-link" rel="home"><img width="300" height="188" src="https://mathymomentscom.files.wordpress.com/2017/02/screen-shot-2016-06-22-at-7-01-16-am.png?w=300" class="site-logo attachment-penscratch-site-logo" alt="" data-size="penscratch-site-logo" srcset="https://mathymomentscom.files.wordpress.com/2017/02/screen-shot-2016-06-22-at-7-01-16-am.png?w=300 300w, https://mathymomentscom.files.wordpress.com/2017/02/screen-shot-2016-06-22-at-7-01-16-am.png?w=150 150w, https://mathymomentscom.files.wordpress.com/2017/02/screen-shot-2016-06-22-at-7-01-16-am.png 563w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="212" data-permalink="https://mathymoments.com/screen-shot-2016-06-22-at-7-01-16-am/" data-orig-file="https://mathymomentscom.files.wordpress.com/2017/02/screen-shot-2016-06-22-at-7-01-16-am.png" data-orig-size="563,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2016-06-22-at-7-01-16-am" data-image-description="" data-medium-file="https://mathymomentscom.files.wordpress.com/2017/02/screen-shot-2016-06-22-at-7-01-16-am.png?w=300" data-large-file="https://mathymomentscom.files.wordpress.com/2017/02/screen-shot-2016-06-22-at-7-01-16-am.png?w=563" /></a>			<h1 class="site-title"><a href="https://mathymoments.com/" rel="home">mathy moments</a></h1>
			<h2 class="site-description"></h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://mathymoments.com/about/">About</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-646" class="post-646 post type-post status-publish format-standard has-post-thumbnail hentry category-math tag-books tag-math-parenting tag-puzzles">
	<header class="entry-header">
		<h1 class="entry-title">Allowing Time for the Gears to&nbsp;Turn</h1>
		<div class="entry-meta">
						<span class="posted-on"><a href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/" rel="bookmark"><time class="entry-date published" datetime="2017-03-10T02:12:59+00:00">March 10, 2017</time><time class="updated" datetime="2017-03-10T02:30:46+00:00">March 10, 2017</time></a></span><span class="byline"><span class="sep"> ~ </span><span class="author vcard"><a class="url fn n" href="https://mathymoments.com/author/parbrock/">Pam</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_691" style="width: 800px" class="wp-caption alignnone"><img data-attachment-id="691" data-permalink="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/7896404652_740e346d25_c/" data-orig-file="https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=656" data-orig-size="800,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7896404652_740e346d25_c" data-image-description="" data-medium-file="https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=656?w=300" data-large-file="https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=656?w=656" class="alignnone size-full wp-image-691" src="https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=656" alt="7896404652_740e346d25_c" srcset="https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=656 656w, https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=150 150w, https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=300 300w, https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg?w=768 768w, https://mathymomentscom.files.wordpress.com/2017/03/7896404652_740e346d25_c.jpg 800w" sizes="(max-width: 656px) 100vw, 656px"   /><figcaption class="wp-caption-text">photo credit: visualhunt</figcaption></figure>
<p>This post is about patience, trust, and discomfort. It&#8217;s about having patience with your child&#8217;s learning process and trusting their innate curiosity and unique ways of thinking. And it&#8217;s about dealing with your (our) own discomfort as parents with not having all the answers <em>and</em> not getting them quickly.</p>
<p>The other day I pushed this puzzle across the table to the 8-year-old (yes&#8230;he&#8217;s 8 now!):</p>
<p><img data-attachment-id="696" data-permalink="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/img_99332/" data-orig-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=656" data-orig-size="3011,2137" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489068551&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9933[2]" data-image-description="" data-medium-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=656?w=300" data-large-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=656?w=656" class="alignnone size-full wp-image-696" src="https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=656" alt="IMG_9933[2]" srcset="https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=656 656w, https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=1312 1312w, https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=150 150w, https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=300 300w, https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=768 768w, https://mathymomentscom.files.wordpress.com/2017/03/img_99332-e1489111693207.jpg?w=1024 1024w" sizes="(max-width: 656px) 100vw, 656px"   /></p>
<p>It&#8217;s from the puzzle book <a href="https://www.amazon.com/Without-Words-Mathematical-Puzzles-Confound/dp/1907550232/ref=as_li_ss_tl?ie=UTF8&amp;qid=1489088085&amp;sr=8-5&amp;keywords=without+words+book&amp;linkCode=ll1&amp;tag=mathymoments-20&amp;linkId=9eb9693ab7b32d2835d9b471fadadcf8" target="_blank"><span style="text-decoration:underline;">Without Words</span> by James Tanton</a>. The magic of this book is that there are <em>no words</em> to explain the puzzles. (An aptly named book, eh?) You&#8217;ve got to figure out what you&#8217;re being asked to do by looking at a few examples. Except for some open-ended hints at the back of the book, there is nothing else to guide you. The fact that there isn&#8217;t even an answer key so that you can check your work really irked my impatient &#8220;am-I-right?&#8221; self.  I took a deep breath and tried anyway, because that&#8217;s the example I&#8217;m trying to set&#8230;</p>
<p>So, back to the puzzle that I pushed over to the 8-year-old. He looked at the examples. He said &#8220;Oh. That&#8217;s easy,&#8221; and he sailed through the first couple puzzles. Then he hit these:</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="656" data-carousel-extra='{&quot;blog_id&quot;:122180291,&quot;permalink&quot;:&quot;https:\/\/mathymoments.com\/2017\/03\/10\/allowing-time-for-the-gears-to-turn\/&quot;,&quot;likes_blog_id&quot;:122180291}' > <div class="gallery-row" style="width: 656px; height: 247px;" data-original-width="656" data-original-height="247" > <div class="gallery-group images-1" style="width: 328px; height: 247px;" data-original-width="328" data-original-height="247" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/img_99371/" border="0" itemprop="url"> <meta itemprop="width" content="324"> <meta itemprop="height" content="243"> <img data-attachment-id="698" data-orig-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99371-e1489087666769.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489068611&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9937[1]" data-image-description="" data-medium-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99371-e1489087666769.jpg?w=300" data-large-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99371-e1489087666769.jpg?w=656" src="https://i2.wp.com/mathymomentscom.files.wordpress.com/2017/03/img_99371-e1489087666769.jpg?w=324&#038;h=243&#038;crop&#038;ssl=1" width="324" height="243" data-original-width="324" data-original-height="243" itemprop="http://schema.org/image" title="IMG_9937[1]" alt="IMG_9937[1]" style="width: 324px; height: 243px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 328px; height: 247px;" data-original-width="328" data-original-height="247" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/img_99361/" border="0" itemprop="url"> <meta itemprop="width" content="324"> <meta itemprop="height" content="243"> <img data-attachment-id="699" data-orig-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99361-e1489087706475.jpg" data-orig-size="3264,2447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489068600&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9936[1]" data-image-description="" data-medium-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99361-e1489087706475.jpg?w=300" data-large-file="https://mathymomentscom.files.wordpress.com/2017/03/img_99361-e1489087706475.jpg?w=656" src="https://i2.wp.com/mathymomentscom.files.wordpress.com/2017/03/img_99361-e1489087706475.jpg?w=324&#038;h=243&#038;crop&#038;ssl=1" width="324" height="243" data-original-width="324" data-original-height="243" itemprop="http://schema.org/image" title="IMG_9936[1]" alt="IMG_9936[1]" style="width: 324px; height: 243px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>He tried to draw a path cutting through a corner. But we agreed that based on the examples, that didn&#8217;t really seem to be allowed. Then he tried to go outside the box. But again, that didn&#8217;t seem to be allowed. So then he gave up. And, frankly, I was a little bit bummed that he did. Wasn&#8217;t my goal to teach persistence? Stick-to-it-tiveness? My kid was not sticking to anything! Truth be told, though, I also wanted to give up. I wanted to look in the back of the book for the answers so I could coach him in the right direction. But the answers weren&#8217;t there. So, we closed the book and moved on to other things in our day.</p>
<p>Here&#8217;s the thing, though&#8230;the thing I didn&#8217;t expect. Two days later, while eating breakfast, the 8-year-old pulled the puzzle book back out and opened to the page we had been working on. He said, &#8220;Look, Mom. This is how you do it.&#8221; And he proceeded to trace a route through the grid that worked.</p>
<p>My jaw dropped. Seriously. It really did. How did he figure that out? After we had given up? So I asked.</p>
<p>&#8220;How did you figure that out?&#8221;</p>
<p>&#8220;I&#8217;ve just been thinking about it for a while, Mom.&#8221;</p>
<p>Oh. He hadn&#8217;t given up.</p>
<p><em>I</em> had.</p>
<p>He just took a break from focusing on the problem, and his mind, given the time to noodle around at its own pace, had found a way. I know that this is how the mind works. I know this is how MY mind works. I just needed to be reminded.</p>
<p>Remind yourself often of this. It is hard for parents to step back enough to give the kids time to let the gears turn. Time to noodle around. Time to marinate in a problem. (Pick your metaphor&#8230;take all the time you need!) For some reason, this is particularly true with math. Have you ever asked your child how much 2 + 2 is? 32 + 2? 198 + 13? How much time did you allow before giving her the answer yourself? Or starting to explain how to arrive at the answer? Perhaps you can remember one of your own teachers asking such a question in class &#8211; if you weren&#8217;t the one who processed it and raised your hand first, then you may have been one of the many who (wisely, though unfortunately) didn&#8217;t even bother to try because you knew the answer would be given before you could even consider the problem. My son was fortunate that I didn&#8217;t have the answers to the puzzle we were playing with, because without intentionally planning to, I allowed him the time he needed to let his gears turn.</p>
<p>(Mathematically&#8230;puzzles like those in <span style="text-decoration:underline;"><a href="https://www.amazon.com/Without-Words-Mathematical-Puzzles-Confound/dp/1907550232/ref=as_li_ss_tl?ie=UTF8&amp;qid=1489088085&amp;sr=8-5&amp;keywords=without+words+book&amp;linkCode=ll1&amp;tag=mathymoments-20&amp;linkId=9eb9693ab7b32d2835d9b471fadadcf8">Without Words</a></span> are great problems to play with. Removing the words doesn&#8217;t just make it more accessible for some, it also requires developing good observation skills, mental manipulation skills, and non-verbal analogy skills. The problems in this particular book are all connected to deeper mathematical topics&#8230;parity and probability, for example. For younger children, the puzzles can begin setting a foundation for deeper understanding of these topics later. For older kids and adults, the puzzles can bring another dimension of meaning to topics that have already been &#8220;learned&#8221; in school. Whether this interests you or not, though, is irrelevant. The puzzles are engaging regardless of our being aware of their mathematical connections.)</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-646" class="share-twitter sd-button share-icon" href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-646" class="share-facebook sd-button share-icon" href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-646" class="share-google-plus-1 sd-button share-icon" href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122180291-646-58dad51a34133' data-src='//widgets.wp.com/likes/#blog_id=122180291&amp;post_id=646&amp;origin=mathymomentscom.wordpress.com&amp;obj_id=122180291-646-58dad51a34133' data-name='like-post-frame-122180291-646-58dad51a34133'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://mathymoments.com/category/math/" rel="category tag">Math</a>		</span>
						<span class="tags-links">
			<a href="https://mathymoments.com/tag/books/" rel="tag">books</a><a href="https://mathymoments.com/tag/math-parenting/" rel="tag">math parenting</a><a href="https://mathymoments.com/tag/puzzles/" rel="tag">puzzles</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://mathymoments.com/2017/03/02/clean-math-a-k-a-tubby-time/" rel="prev"><span class="meta-nav">&lt; Previous</span> Clean Math (a.k.a Tubby&nbsp;Time)</a></div><div class="nav-next"><a href="https://mathymoments.com/2017/03/14/cutting-and-pasting-gets-mathy-and-mobiusy/" rel="next"><span class="meta-nav">Next &gt;</span> Cutting and Pasting Gets Mathy&#8230;and&nbsp;Moebiusy</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>Allowing Time for the Gears to&nbsp;Turn</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-20" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-20" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1014db4842a394daedf80a8a5c79a648?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">Kelly W</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/#comment-20">
							<time datetime="2017-03-10T02:35:58+00:00">
								March 10, 2017 at 2:35 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Good thing I&#8217;m never impatient. Or over eager to get the right answer. Or excited for my kid to get stuff right away. HA! I wish. Great reminders. Thank you!</p>
<p id="comment-like-20" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/?like_comment=20&#038;_wpnonce=cc2ddc9f5e" class="comment-like-link needs-login" rel="nofollow" data-blog="122180291"><span>Like</span></a><span id="comment-like-count-20" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/?replytocom=20#respond' onclick='return addComment.moveForm( "div-comment-20", "20", "respond", "646" )' aria-label='Reply to Kelly W'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/10/allowing-time-for-the-gears-to-turn/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mathymoments.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c43aba86b0" /><input type="hidden" name="_wp_http_referer" value="/2017/03/10/allowing-time-for-the-gears-to-turn/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3033f6be5d" /></p>
<input type="hidden" name="genseq" value="1490736410" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="77"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_com">WordPress.com</a>.
			
					</div><!-- .site-info -->
					<div class="social-links"><ul id="menu-social-links" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://facebook.com/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://twitter.com/wordpressdotcom"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="http://dribbble.com/automattic"><span class="screen-reader-text">Dribbble</span></a></li>
</ul></div>			</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1014db4842a394daedf80a8a5c79a648">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mathymomentscom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mathymomentscom.wordpress.com\/wp-login.php?action=logout&_wpnonce=56b23fe067","homeURL":"https:\/\/mathymoments.com\/","postID":"646","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="122180291" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mathymoments.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="mathy moments" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eaa4ce592d" /><input type="hidden" name="_wp_http_referer" value="/2017/03/10/allowing-time-for-the-gears-to-turn/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mathymoments.com\/2017\/03\/10\/allowing-time-for-the-gears-to-turn\/":646};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"122180291","siteName":"mathy moments","siteURL":"https:\/\/mathymoments.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/mathymomentscom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathymoments.com%2F2017%2F03%2F10%2Fallowing-time-for-the-gears-to-turn%2F","themeURL":"","xhrURL":"https:\/\/mathymoments.com\/wp-admin\/admin-ajax.php","nonce":"0a6c01ab29","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3f38a00905\" \/>","referer":"https:\/\/mathymoments.com\/2017\/03\/10\/allowing-time-for-the-gears-to-turn\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/mathymomentscom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmathymomentscom.wordpress.com%2F2017%2F03%2F10%2Fallowing-time-for-the-gears-to-turn%2F","postID":"646","shortlink":"http:\/\/wp.me\/p8gEFR-aq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mathymoments.com\/646","statsLink":"https:\/\/wordpress.com\/stats\/post\/646\/mathymoments.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Penscratch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 44 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/mathymomentscom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathymoments.com%2F2017%2F03%2F10%2Fallowing-time-for-the-gears-to-turn%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mathymoments.com\/wp-admin\/admin-ajax.php","nonce":"202566fba4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mathymomentscom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathymoments.com%2F2017%2F03%2F10%2Fallowing-time-for-the-gears-to-turn%2F","blog_id":"122180291","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=122180291&v=wpcom&tz=0&user_id=0&subd=mathymomentscom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkdtOwzAMhl+INJu0SXCBeBY3dVunOREn3fb2JIKVFqYKruz89udT5CUI5V1Cl6Rm2eFMCsO10fwkVyGbRTB5IMfS0IQs3zNmHMF1BuNOsvLWFkl8QrrSreQLBfwPtBF+gmlEW9JCbmVAxypCUmOlHMw0QCLv/ozwRKF0cZPovcoselouQU6Z3G3niRjMrbH0q8FqGehKXLQQpQVOGIsn/IwxUi22aHsVVN2hVli8R0Nx+J5jrevyVfH2ZZp11qPTQ/SZ0UiNKYCaxF3YYRIZ7MQAxtQ+m9cOFTwn0RugKHmESG642wK92dfj6fnlfDyczgf9AaPM/ck='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122180291','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'122180291','v':'wpcom','tz':'0','user_id':'0','post':'646','subd':'mathymomentscom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mJVY3bm9aR3VCbS9mWm1pRyZuJS1LX1t5NE84SWQsc2J8a3kvOS9ufHlFc2gmTk9WWlF2Lit2cCVUNnFGN2FKMVkuU2cxa3g1SThLSFg/RDFXQ18zclhobTFWSl8wZy8xajZVUDZaTnwyNDg1c113JkJlOC1hcjhXakcmXXZoNkFBcUh8YUJTaGE3UTglSTJVSHh8TnZTTVpzSDJLSzFUQWpJTkJ8cVItSmR3Lmhnb3hPfGhHSFA5VGR8ZTl+XUxvUytvd3xGaU4uNEhYd0JPdiUxWmQydzhXZ241Li42VVBETjQvME8sSjNYd3N0SUIsK1RGTGFEYV81LyVpWS9jNkgsOHxtcjZWOS5WRnRxeT0mblNTUXgtYXVTbTF4ak40Tk43WnYsckc='}]);
_stq.push([ 'clickTrackerInit', '122180291', '646' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.081 seconds
	61320 bytes batcached for 300 seconds
-->
