<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Risky Math &#8211; mathy moments</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:r:latin,latin-ext","Alegreya+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//mathymomentscom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="mathy moments &raquo; Feed" href="https://mathymoments.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="mathy moments &raquo; Comments Feed" href="https://mathymoments.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="mathy moments &raquo; Risky Math Comments Feed" href="https://mathymoments.com/2020/04/01/risky-math/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJylk91OwzAMhV+I1HRTt3GBeJakNcVb/pQ4q/r2pM0GY4OC2E1VO/6OjxIbBi9aZxktg0nC69STjTD41hkRDWkcr6KqjfEBvscCasnYCe8iX0VLmKYDRtgje9kexBzdlJ9r+5RDhaHPJwFhW22rGlQi3YHSbsZVkGGEyKPGP8jM1EV3ObrEog/U/VciSCbbx1/w16S1iMQosKMJOF0HbNb1ertZPQEec33mkuXODba0uVv17JLJoCaLdwtmW31545PDjiLDkXD4UbR1pyurq9VjVYt5wApXDqpian7XO6wVVzrrXlq7zi6N5jRkOW+85KnC5E4SNZpctoSVjVHKB4xR5K+hZAS/ZXBxEzI1SZcdgFz4NVNQAuuYMh0/fm40SyvwSYGS8YDhSFqjWH2+9ot5rptdUzfNrt7s3wECFn9P?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjEEKwjAQRS/kOLQK0oV4ljROYzTJhM7E4O2NxYUiFHfvwX8fawbLSSkp6oUiCeYy4mjkRvPdh0DQ49QGppJwpIXhLVsrssF/HnyyKPpoXLPl+BPGAjkU55Ng9WdHKqicIbM0WsK1xBFDYGvUc/oSmILx81o60xjYNXTYVh/6ik7x2O2Hbtj1h264PgFHOG+L?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/I2Uwc4oPxW8Yco1o2spYY/96ZQMSQ+NQ2Off2wHNULkXxUWCY1EhTwMhgnWCKrc3fbe+Yd7DCF7abiBSjeOVvKBjD3AJ1patTfThDoNTawsiLPAOLFXTQko2PTenKYUwsqiOLGbi3uRQv81+Kk8Pyi1JIv8cmJL0fik5/nP0+wHW4aNMYbUyj6/sbZOVojw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mathymomentscom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Of Birds and&nbsp;Stars' href='https://mathymoments.com/2020/03/25/of-birds-and-stars/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mathymoments.com/2020/04/01/risky-math/" />
<link rel='shortlink' href='https://wp.me/p8gEFR-LE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmathymoments.com%2F2020%2F04%2F01%2Frisky-math%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmathymoments.com%2F2020%2F04%2F01%2Frisky-math%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Risky Math" />
<meta property="og:url" content="https://mathymoments.com/2020/04/01/risky-math/" />
<meta property="og:description" content="Don&#8217;t read this if your children are happily following their regular school math curriculum at home. Do read this if you need to be reassured that the activities your children prefer to do ma…" />
<meta property="article:published_time" content="2020-04-01T17:52:52+00:00" />
<meta property="article:modified_time" content="2020-04-01T17:52:52+00:00" />
<meta property="og:site_name" content="mathy moments" />
<meta property="og:image" content="https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=900" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Risky Math" />
<meta name="twitter:image" content="https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://mathymoments.com/osd.xml" title="mathy moments" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#d9d6c8" />
<link rel="pingback" href="https://mathymoments.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="mathy moments" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mathymoments.com/feed/;icon-uri=https://mathymomentscom.files.wordpress.com/2017/02/cropped-cropped-screen-shot-2016-06-22-at-7-01-16-am1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Don&#039;t read this if your children are happily following their regular school math curriculum at home. Do read this if you need to be reassured that the activities your children prefer to do may actually have educational value. Right now, my children prefer to play board games.** And not the board games I like. Today&hellip;" />
	<style type="text/css" id="baskerville-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d9d6c8; }
</style>
	<link rel="amphtml" href="https://mathymoments.com/2020/04/01/risky-math/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://mathymomentscom.files.wordpress.com/2017/02/cropped-cropped-screen-shot-2016-06-22-at-7-01-16-am1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://mathymomentscom.files.wordpress.com/2017/02/cropped-cropped-screen-shot-2016-06-22-at-7-01-16-am1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mathymomentscom.files.wordpress.com/2017/02/cropped-cropped-screen-shot-2016-06-22-at-7-01-16-am1.png?w=180" />
<meta name="msapplication-TileImage" content="https://mathymomentscom.files.wordpress.com/2017/02/cropped-cropped-screen-shot-2016-06-22-at-7-01-16-am1.png?w=270" />
</head>

<body class="post-template-default single single-post postid-2954 single-format-standard custom-background wp-custom-logo customizer-styles-applied no-featured-image highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Skip to content</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://mathymomentscom.files.wordpress.com/2017/02/cropped-img_9751-e1486397105882.jpg);" role="banner">

		<a href="https://mathymoments.com/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Search</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://mathymoments.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			<a href="https://mathymoments.com/" class="custom-logo-link" rel="home"><img width="431" height="270" src="https://mathymomentscom.files.wordpress.com/2018/05/cropped-infinity3.png" class="custom-logo" alt="mathy moments" srcset="https://mathymomentscom.files.wordpress.com/2018/05/cropped-infinity3.png 431w, https://mathymomentscom.files.wordpress.com/2018/05/cropped-infinity3.png?w=150&amp;h=94 150w, https://mathymomentscom.files.wordpress.com/2018/05/cropped-infinity3.png?w=300&amp;h=188 300w" sizes="(max-width: 431px) 100vw, 431px" data-attachment-id="2703" data-permalink="https://mathymoments.com/cropped-infinity3-png/" data-orig-file="https://mathymomentscom.files.wordpress.com/2018/05/cropped-infinity3.png" data-orig-size="431,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-infinity3.png" data-image-description="&lt;p&gt;https://mathymomentscom.files.wordpress.com/2018/05/cropped-infinity3.png&lt;/p&gt;
" data-medium-file="https://mathymomentscom.files.wordpress.com/2018/05/cropped-infinity3.png?w=300" data-large-file="https://mathymomentscom.files.wordpress.com/2018/05/cropped-infinity3.png?w=431" /></a>
							<p class="site-title"><a href="https://mathymoments.com/" rel="home">mathy moments</a></p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="https://mathymoments.com/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://mathymoments.com/about/">About</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Open Search</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear center" id="content">

			

	<article id="post-2954" class="post-2954 post type-post status-publish format-standard has-post-thumbnail hentry category-math category-education-topics tag-games tag-home-school tag-homeschool-math tag-teaching clear fallback-thumbnail">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://mathymoments.com/2020/04/01/risky-math/" rel="bookmark">Risky Math</a></h1></header>			<div class="featured-media">
				<img width="1400" height="1867" src="https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=1400" class="attachment-baskerville-2-post-image size-baskerville-2-post-image wp-post-image" alt="" srcset="https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=1400 1400w, https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=2800 2800w, https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=113 113w, https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=225 225w, https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=768 768w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="2961" data-permalink="https://mathymoments.com/2020/04/01/risky-math/img_57401/" data-orig-file="https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585660913&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.041666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_5740[1]" data-image-description="" data-medium-file="https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=225" data-large-file="https://mathymomentscom.files.wordpress.com/2020/04/img_57401.jpg?w=736" />			</div> <!-- /featured-media -->
					<div class="post-content clear">
				<p>Don&#8217;t read this if your children are happily following their regular school math curriculum at home. Do read this if you need to be reassured that the activities your children prefer to do may actually have educational value.</p>
<p>Right now, my children prefer to play board games.** And not the board games I like.</p>
<p>Today we played Risk. This game confuses me. I didn&#8217;t play it as a kid. My adult brain doesn&#8217;t want to deal with this game right now. BUT my adult brain is also wise enough to know that it doesn&#8217;t really need to deal. Here&#8217;s what &#8220;home school&#8221; looked like today and why it was a great learning day&#8230;</p>
<p>The 11-year-old and the 7-year-old set up the game. I got myself a cozy blanket and a cup of tea. I let my phone rest in another room (except  when I noticed the mathy moment and needed to take a photo of it.) The last time we tried to play this game, we missed a key instruction, so this time the 11-year-old read the instructions very carefully and very thoroughly. <strong>(Boom! Learning opportunity #1: Reading comprehension practice!)</strong> Then he had to explain his understanding multiple times not just to me (I am very patient), but also to his younger brother (less patient.) <strong>(Learning opportunity #2: Communication skills!)  <img data-attachment-id="2962" data-permalink="https://mathymoments.com/2020/04/01/risky-math/img_57411/" data-orig-file="https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1585660932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00091659028414299&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_5741[1]" data-image-description="" data-medium-file="https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg?w=225" data-large-file="https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg?w=736" class="alignnone size-full wp-image-2962" src="https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg?w=736" alt="IMG_5741[1]" srcset="https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg?w=736 736w, https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg?w=1472 1472w, https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg?w=113 113w, https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg?w=225 225w, https://mathymomentscom.files.wordpress.com/2020/04/img_57411.jpg?w=768 768w" sizes="(max-width: 736px) 100vw, 736px"   /></strong></p>
<p>We placed our game pieces all over the board, which gave us the opportunity to talk about what the board actually looks like. Seeing a map of the world offers so many openings for discussion. Pick and choose what works for you. <strong>(Learning opportunity #3: Geography, World Politics, Map-making, etc. etc.)</strong></p>
<p>As you play Risk, you must make decisions about how your troops will move into other territories. You need to decide how many troops to move and where to move them. In the process, you will be trading out infantry, cavalry, and artillery &#8212; representing 1, 5, and 10 troops respectively. The 11-year-old managed these exchanges with ease. The 7-year-old is not yet adept with how to add and subtract his number of troops. So, while he can do the paper math problem 5 &#8211; 3 = 2, he does not yet see the same problem when he places a cavalry down and picks up 3 of his infantry, leaving him 2 infantry to work with. <strong>(Learning opportunity #3: Numerical flexibility! Mental math!)</strong> If I just blew your mind with that un-illuminating explanation, don&#8217;t worry. You don&#8217;t need to understand what I just said (or tried to say&#8230;it&#8217;s not the best description) for your child to get the mental benefits from it.</p>
<p>Throughout the game you and your kids will be making all sorts of strategic decisions. Part of the risk of Risk is your decision about the likelihood of rolling particular dice combinations in defense of your territory. Again, you do not need to understand the math behind that in order for your child to experience its value. <strong>(Learning opportunity #4: Experience with probability and odds)</strong></p>
<p>Are you convinced? I was. Perhaps it was just because I needed to be convinced&#8230;today my kids did not want to do &#8220;school math&#8221;, but they were excited to play a very long and complicated (to my mind) board game.</p>
<p>Until, of course, the inevitable happened&#8230;</p>
<p>The 11-year-old became discouraged because he didn&#8217;t like losing to both his little brother and his mother, and the 7-year-old saw his opportunity to inflict pain as his troops moved in. <strong>(Learning opportunity #5: Knowing when to stop.)</strong></p>
<p><em>(Mathematically&#8230;if your children are asking to play a game, do it. There&#8217;s likely some math value to it. Or some other learning value. Or, at the very least, some family bonding value.)</em></p>
<p>**Untrue. They actually prefer to play video games.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2954" class="share-twitter sd-button share-icon" href="https://mathymoments.com/2020/04/01/risky-math/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2954" class="share-facebook sd-button share-icon" href="https://mathymoments.com/2020/04/01/risky-math/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-122180291-2954-5e8509101751e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=122180291&amp;post_id=2954&amp;origin=mathymomentscom.wordpress.com&amp;obj_id=122180291-2954-5e8509101751e&amp;domain=mathymoments.com' data-name='like-post-frame-122180291-2954-5e8509101751e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
					<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://2.gravatar.com/avatar/5c1671c3df07237c01f1670e8c94718d?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">Mathy Moments</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Pam is a math teacher and a mom enjoying the moments in every day that get mathy and trying to make numeracy as normal as literacy.			<a class="author-link" href="https://mathymoments.com/author/parbrock/" rel="author">
				View all posts by Mathy Moments			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2020-04-01">
		<i class="fa fa-clock-o"></i>
		April 1, 2020	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://mathymoments.com/category/math/" rel="category tag">Math</a>, <a href="https://mathymoments.com/category/education-topics/" rel="category tag">Education Topics</a></p>
	
	<p class="post-tags"><i class="fa fa-tag"></i><a href="https://mathymoments.com/tag/games/" rel="tag">games</a>, <a href="https://mathymoments.com/tag/home-school/" rel="tag">home school</a>, <a href="https://mathymoments.com/tag/homeschool-math/" rel="tag">homeschool math</a>, <a href="https://mathymoments.com/tag/teaching/" rel="tag">teaching</a></p>
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mathymoments.com/2020/03/25/of-birds-and-stars/" rel="prev">Of Birds and&nbsp;Stars</a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/01/risky-math/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://mathymoments.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3f9a2767e2" /><input type="hidden" name="_wp_http_referer" value="/2020/04/01/risky-math/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2954' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb2909524f" /></p>
<input type="hidden" name="genseq" value="1585776912" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
	</article> <!-- /post -->


		</div> <!-- /content -->

		

	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			
				<div class="column column-1 one-third medium-padding">
					<div class="widgets">
						<div id="top-posts-5" class="widget widget_top-posts"><div class="widget-content clear"><h3 class="widget-title">Popular Posts</h3><ul>				<li>
					<a href="https://mathymoments.com/2017/03/10/allowing-time-for-the-gears-to-turn/" class="bump-view" data-bump-view="tp">Allowing Time for the Gears to Turn</a>					</li>
								<li>
					<a href="https://mathymoments.com/2017/04/01/should-you-do-your-kids-homework/" class="bump-view" data-bump-view="tp">Should You Do Your Kid&#039;s Homework?</a>					</li>
								<li>
					<a href="https://mathymoments.com/2017/03/29/get-your-crayons-out/" class="bump-view" data-bump-view="tp">Get Your Crayons Out</a>					</li>
								<li>
					<a href="https://mathymoments.com/2017/04/25/more-war/" class="bump-view" data-bump-view="tp">More War!</a>					</li>
								<li>
					<a href="https://mathymoments.com/2018/03/14/pi-day/" class="bump-view" data-bump-view="tp">Pi Day</a>					</li>
								<li>
					<a href="https://mathymoments.com/2017/05/22/a-short-conversation-about-infinity/" class="bump-view" data-bump-view="tp">A short conversation about infinity</a>					</li>
								<li>
					<a href="https://mathymoments.com/2017/05/16/math-rulers/" class="bump-view" data-bump-view="tp">Math Rule(r)s!</a>					</li>
								<li>
					<a href="https://mathymoments.com/2018/06/08/dont-sweat-the-summer-math/" class="bump-view" data-bump-view="tp">Don&#039;t Sweat the Summer Math</a>					</li>
								<li>
					<a href="https://mathymoments.com/2017/03/20/i-am-not-a-math-person/" class="bump-view" data-bump-view="tp">&quot;I am not a math person.&quot;</a>					</li>
								<li>
					<a href="https://mathymoments.com/2017/05/04/planting-seeds-with-trees/" class="bump-view" data-bump-view="tp">Planting Seeds With Trees</a>					</li>
				</ul></div></div>					</div>
				</div>

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="122180291"/>
                    <input type="hidden" name="source" value="https://mathymoments.com/2020/04/01/risky-math/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6ee5c060fc" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			
				<div class="column column-3 one-third medium-padding">
					<div class="widgets">
						<div id="archives-5" class="widget widget_archive"><div class="widget-content clear"><h3 class="widget-title">Archives</h3>		<ul>
				<li><a href='https://mathymoments.com/2020/04/'>April 2020</a></li>
	<li><a href='https://mathymoments.com/2020/03/'>March 2020</a></li>
	<li><a href='https://mathymoments.com/2019/11/'>November 2019</a></li>
	<li><a href='https://mathymoments.com/2019/09/'>September 2019</a></li>
	<li><a href='https://mathymoments.com/2019/05/'>May 2019</a></li>
	<li><a href='https://mathymoments.com/2019/04/'>April 2019</a></li>
	<li><a href='https://mathymoments.com/2019/03/'>March 2019</a></li>
	<li><a href='https://mathymoments.com/2019/02/'>February 2019</a></li>
	<li><a href='https://mathymoments.com/2019/01/'>January 2019</a></li>
	<li><a href='https://mathymoments.com/2018/12/'>December 2018</a></li>
	<li><a href='https://mathymoments.com/2018/11/'>November 2018</a></li>
	<li><a href='https://mathymoments.com/2018/10/'>October 2018</a></li>
	<li><a href='https://mathymoments.com/2018/09/'>September 2018</a></li>
	<li><a href='https://mathymoments.com/2018/07/'>July 2018</a></li>
	<li><a href='https://mathymoments.com/2018/06/'>June 2018</a></li>
	<li><a href='https://mathymoments.com/2018/05/'>May 2018</a></li>
	<li><a href='https://mathymoments.com/2018/04/'>April 2018</a></li>
	<li><a href='https://mathymoments.com/2018/03/'>March 2018</a></li>
	<li><a href='https://mathymoments.com/2018/02/'>February 2018</a></li>
	<li><a href='https://mathymoments.com/2018/01/'>January 2018</a></li>
	<li><a href='https://mathymoments.com/2017/12/'>December 2017</a></li>
	<li><a href='https://mathymoments.com/2017/11/'>November 2017</a></li>
	<li><a href='https://mathymoments.com/2017/10/'>October 2017</a></li>
	<li><a href='https://mathymoments.com/2017/09/'>September 2017</a></li>
	<li><a href='https://mathymoments.com/2017/06/'>June 2017</a></li>
	<li><a href='https://mathymoments.com/2017/05/'>May 2017</a></li>
	<li><a href='https://mathymoments.com/2017/04/'>April 2017</a></li>
	<li><a href='https://mathymoments.com/2017/03/'>March 2017</a></li>
	<li><a href='https://mathymoments.com/2017/02/'>February 2017</a></li>
	<li><a href='https://mathymoments.com/2017/01/'>January 2017</a></li>
		</ul>
			</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_custom_com" rel="nofollow">WordPress.com</a>.
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="To the top" href="#">Up &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202014y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5c1671c3df07237c01f1670e8c94718d">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mathymomentscom.wordpress.com\/public.api\/connect\/?action=request&domain=mathymoments.com","logoutURL":"https:\/\/mathymomentscom.wordpress.com\/wp-login.php?action=logout&_wpnonce=b4cecdf536","homeURL":"https:\/\/mathymoments.com\/","postID":"2954","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="122180291" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://mathymoments.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="mathy moments" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c245902ea9" /><input type="hidden" name="_wp_http_referer" value="/2020/04/01/risky-math/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mathymoments.com\/2020\/04\/01\/risky-math\/":2954};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"122180291","siteName":"mathy moments","siteURL":"https:\/\/mathymoments.com","icon":"<img alt='' src='https:\/\/mathymomentscom.files.wordpress.com\/2017\/02\/cropped-cropped-screen-shot-2016-06-22-at-7-01-16-am1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmathymoments.com%2F2020%2F04%2F01%2Frisky-math%2F&signup_flow=account&domain=mathymoments.com","themeURL":"https:\/\/wordpress.com\/theme\/baskerville-2\/","xhrURL":"https:\/\/mathymoments.com\/wp-admin\/admin-ajax.php","nonce":"c2ad3ad573","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6ee5c060fc\" \/>","referer":"https:\/\/mathymoments.com\/2020\/04\/01\/risky-math\/","canFollow":"1","feedID":"59023979","statusMessage":"","customizeLink":"https:\/\/mathymomentscom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmathymomentscom.wordpress.com%2F2020%2F04%2F01%2Frisky-math%2F","postID":"2954","shortlink":"https:\/\/wp.me\/p8gEFR-LE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mathymoments.com\/2954","statsLink":"https:\/\/wordpress.com\/stats\/post\/2954\/mathymoments.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Baskerville 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 576 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmathymoments.com%2F2020%2F04%2F01%2Frisky-math%2F&signup_flow=account&domain=mathymoments.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/mathymoments.com\/wp-admin\/admin-ajax.php","nonce":"d93bd45cfb","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/mathymomentscom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmathymoments.com%2F2020%2F04%2F01%2Frisky-math%2F","blog_id":"122180291","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=122180291&v=wpcom&tz=0&user_id=0&subd=mathymomentscom","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydU9tyGyEM/aFg4njsJg+dfEqHBa2tXXEJgnXSrw+k3szaZrbTvgCjy9E5SJLnILR3CVySA0sDE2oI75uBH+S1K3hOFpjVERre4S1D/LhcG3QTwvmvYQOkoPQoIjD+vkO1WQTKR3QsCUdgWZIynJQzBHEORqcpm+Ks5JGTnMAZH6sreProkWhj0d1iz8B9JhKMCQQYTOiOl5LysNvufhyeXmRHvhiLdhblqcdLlYa8BV/trS0m8Yf3UAV0ks8Y1kTeJV0Z/l8BTBVE++yS8Wd3kfF18q3ztko6Qem5DLmTneIR4lQ+FMRTpccjhsLNjaL3OrPo8W5s1tJ7gncmNO1eoi1zxuSVAbNs4DLGKvaujFGjv2uFj+Q7RS3A+cMjBGrCLrqlTPGLTsVKI0EsL+EniBEr2LftHxFSLPtw1+tlkk7oXU36frWUcGh/2fX+LaNaA6mizwwk5z2dDWv8RmQLSew2j/JXqSx7H+1KfN0s0ZPCKPmkYpnf+S5Jr/bndv+83+73z9vD8Ak14L0+'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'122180291','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'122180291','v':'wpcom','tz':'0','user_id':'0','post':'2954','subd':'mathymomentscom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1czc21LS1FaSjdBbXYrdUs/Ykc4NXZXU352NmQmWH5BJSU2MFN6LXJBNXBTRjFJejFkLFItOFNNN1RZVz9VdXouRGQ1fGc1L2YwYmJnUE9oWmJMNS9OP25BJWdNY3c2ZkxKeThRU0tLcGh6TF9LcSV+MkxFXWlVdV8mel1bTloxP2pVQ01mWUtvdlpYTzdEXXc0dzhpWEpXTlVlSz1DUTFjJkN6cDImWHImTEU5VTksQzVrZjNFbWk/dTZHOV8xbkZteHNJJlZdbVJfVW5YK2RdWVpVJWh1cHlXb3BxWkpPZyVb'}]);
_stq.push([ 'clickTrackerInit', '122180291', '2954' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
